foros.eduroam.es » Configuración » Teléfonos móviles

Conectar nokia C5-03 a eduroam UV

(10 mensajes)
  1. mesanpau_uv
    Miembro

    Hola!
    Llevo varios días intentando conectar mi movil al wifi de la UV, y por mucho que sigo los pasos que indicais para otros moviles nokia (iguales en la gran mayoría de casos) no consigo conectarlo.
    ¿Alguien tiene un movil como el mio y ha conseguido hacerlo?
    Gracias de antemano

    Publicado hace 6 años #
  2. macias
    Administrador

    Hola,

    no se si has visto los mensajes para el C6:

    http://foros.eduroam.es/tags/c6

    Debería ser parecido... ¿puedes comentar qué opciones de configuración te aparecen? ¿has instalado autoridades de certificación?

    Saludos.

    Publicado hace 6 años #
  3. mesanpau_uv
    Miembro

    He probado ambas y no me funcionan

    La configuracion para EAP-PEAP
    Certificado personal: no definido
    Certificado de autoridad: GTE cyber trust global....
    Nombre de usuario en uso: definida por usuario
    Nombre de usuario
    Area en uso : de certificado
    Area
    Privacidad tls: desactivada
    Permitir peapv0: si
    Permitir peapv1: si
    Permitir peapv2: si

    La configuracion para EAP-TTLS
    Certificado personal: no definido
    Certificado de autoridad: GTE cyber trust global....
    Nombre de usuario en uso: definida por usuario
    Nombre de usuario: el de la uni (sin el @alumni.uv.es)
    Area en uso : definida por usuario
    Area: mi coreo de la universidad
    Privacidad tls: desactivada

    Publicado hace 6 años #
  4. eamar3_uv
    Miembro

    Tengo el mismo problema con el nokia c5-03

    Publicado hace 6 años #
  5. femenia_uv
    Miembro

    Esos certificados no son. Usad los que se indican en la primera página de esta documentación:
    http://www.uv.es/siuv/cat/zxarxa/wifi/conexion_eduroam_moviles_symbian_s60_version_5.pdf

    Si no están en el teléfono hay que descargarlos e instalarlos antes de seleccionarlos.

    Saludos

    Publicado hace 6 años #
  6. eamar3_uv
    Miembro

    Yo he descargado los certificados y he seguido los pasos y sigue sin irme. ¿cómo tengo que poner el nombre de usuario? usuario@alumni.es?

    Publicado hace 6 años #
  7. femenia_uv
    Miembro

    No, no. Es usuario@alumni.uv.es

    Publicado hace 6 años #
  8. mesanpau_uv
    Miembro

    Por fin lo he conseguido!
    Gracias a todos por vuestra ayuda

    Publicado hace 6 años #
  9. femenia_uv
    Miembro

    Me alegro que lo hayas conectado.

    Publicado hace 6 años #
  10. eamar3_uv
    Miembro

    Ya me va, muchas gracias!

    Publicado hace 6 años #

Feed RSS para este tema

Responder

Debes Identificarte para publicar.