foros.eduroam.es » Configuración » Sistemas operativos

eduroam con Linux

(1 mensaje)
  1. asegur_upv
    Miembro

    ¿Alguien puede conectar a eduroam desde Linux > versión 15.05?

    Parece que hay un bug en versiones del wpa_supplicant superiores a la 2.1, que impiden la conexión a redes con WPA Enterprise, o al menos a las de la UPV.

    ¿Os pasa también en vuestras redes?

    Publicado hace 2 meses #

Feed RSS para este tema

Responder

Debes Identificarte para publicar.