foros.eduroam.es » Configuración » Sistemas operativos

Imposible conectar en la uhu con una cuanta de la universidad de la uned.

(3 mensajes)
  1. jcortes181_uned
    Miembro

    Hola, soy alumno de la Uned de la sede de huelva y he intentado de todas las maneras posibles conectarme a la red eduroam de la universidad uhu, os adjunto un fichero donde vereis la configuracion que he puesto y no se, espero me puedan ayudar me tiene ya desesperado. gracias.

    Publicado hace 7 años #
  2. macias
    Administrador

    Hola,

    por favor, incluye el fichero que mencionas. También acláranos el sistema operativo que estás usando. En cualquier caso, entiendo que estás usando la configuración que menciona UNED por aquí.

    Saludos.

    Publicado hace 7 años #
  3. jcortes181_uned
    Miembro

    hola, a ver si me puedes ayudar, te explico paso a paso como tengo congifurada la red.
    1-instalo el cliente securew2 version 4
    2-voy a inicio/panel de control/centro de redes y recursos compartidos.
    3- le doy a agregar y le pongo el nombre eduroam.
    4-pincho en eduroan y me aparecen dos pestañas, conexiones donde pone que la red que he creado se llama eduroan y la SSID igual, tengo activado la conexion automatica cuando cuando esta red este dentro del alcance. Ahroa en la otra pestaña, seguridad, tengo puesto, tipo de seguridad=WAP-Enterprise, tipo de cifrado=TKIP, metodo de autentificacion de red= Securew2 EAP-TTLS.
    5-Ahora le doy a configuraciones y entro en el programa securew2 y creo un perfil con el nombre uhu.
    6-Configurar y me aparecen varias ventañas con las pestañas conexiones,certificados,autotenticacion y cuenta de usuario.
    7-dentro de conexiones he activado usar identidad externa anonima y tambien probe desactivandolo todo, pero nada. lo de activar reanudacion rapida de sesion tambien lo he probado activandolo y desactivandolo y nada.
    8-dentro de certificados, desmarco comprobar certificados de servidor y tambien dejo en blanco comprobar nombre de servidor. osea que no pongo nada, ningun certificado ni servidor.
    9-en la pestaña autenticacion, pongo PAP y dandole al boton que pone avanzado no activo nada lo dejo tal cual, sin activar nada.
    10- en la cuenta de usuario, pongo mi correo ejemplo@alumno.uned.es y mi clave, en el dominio no pongo nada. despues aceptar todo y le doy a conectar a eduroam y no funciona. me aparece un ventana del programa securew2 donde me piden la clave y nombre y lo pongo todo e intenta conectar y al final me dice que no se ha podido conectar a eduroam. Tambien probre a usar los dos certificados de la uned pero me dice : certificados no validos.
    11-tengo el sistema operativo windows 7

    Espero que me puedas ayudar, gracias.

    Publicado hace 7 años #

Feed RSS para este tema

Responder

Debes Identificarte para publicar.